中国哪里车最便宜:通达信分时【低吸高抛】,适合T+0使用?-?〖指标公式〗

来源:百度文库 编辑:学姐知道 时间:2020/03/29 09:58:26
你现在所处的位置是:他的主页 > 日记 > 通达信分时【低吸高抛】,适合T+0使用 - 〖指标公式〗转帖收藏阅读(441) ┊ 评论(0) ┊ 举报通达信分时【低吸高抛】,适合T+0使用 - 〖指标公式〗 于2010-07-19 02:41发表休闲搞笑适折于灵通信的分时指标【低吸高掷】,合适T+0使用。
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)每个私式只适合这些懂得并熟习它的有缘己使用,请多察看领会后才干用于名战。
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn){【低吸高扔】-仅息参考,私人侦探社,谨严应用}
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)MA30:=EMA(CLOSE,30);
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)强弱:EMA(CLOSE,900);
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)H1:=MAX(DYNAINFO(3),DYNAINFO(5));
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)L1:=MIN(DYNAINFO(3),DYNAINFO(6));
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)P1:=H1-L1;
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)阻力:L1+P1*7/8,COLOR00DD00;
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)支撑:L1+P1*0.5/8,COLOR00DD00;
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)现价:CLOSE,COLORWHITE,LINETHICK1;
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)DRAWTEXT(LONGCROSS(支持,现价,2),支撑*1.001,'★B'),COLORYELLOW;{呼}
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛}
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)下载 (82.17 KB)
本文转载自太平洋女性网-时尚部落http://my.pclady.com.cn)2009-12-1 11:57 标主题由 admin 于 2009-12-1 11:58 设置高明 珍藏 分享

本作品未经作者许可不得转载,转载请征求作